Ciao, 2 mesi fa ho comprato un asus x555la senza sistema operativo sul quale ho installato ubuntu 14.04 lts. Con fatica ho installato skype che però funziona male e per pochi minuti/secondi. La qualità video in uscita è pessima, le immagini sono molto buie e sgranate e si bloccano in continuazione o vanno a scatti. Ho provato anche a installare la versione 12.04 lts ma non cambia niente. Grazie! Elena

chiesto 04 Giu '15, 20:31

ele's gravatar image

ele
2012

Con altri programmi funziona? Tipo Cheese, Hangouts o meglio ancora tramite protocolli Open come jitsi?

Perché se il problema è la cam possiamo sperare di farci qualcosa, ma se il problema è del protocollo Skype l'unica che può farci qualcosa è mamma Microsoft ;)

(04 Giu '15, 21:34) dadexix86 ♦♦ dadexix86's gravatar image
Scrivi tu la prima risposta!
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×1,662
×436
×63

domanda posta: 04 Giu '15, 20:31

domanda visualizzata: 542 volte

ultimo aggiornamento: 05 Giu '15, 00:51

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.