Ciao a tutti. Da quando ho installato linux mint non sento piu' l'audio. All'inizio avevo come periferica di usciti solamente Dummy Output, poi leggendo mille soluzioni diverse ora non ho nessuna periferica di uscita rilevata. Sul terminal se digito alsamixer mi viene fuori che ho solamente il segnale di beep. Com'è possibile? Potete aiutarmi per favore? non so più come fare. Grazie Fra

chiesto 04 Giu '15, 21:49

fra13's gravatar image

fra13
2012

chiuso 04 Giu '15, 22:06

dadexix86's gravatar image

dadexix86 ♦♦
16.9k816161

Domanda off topic, qui diamo supporto solo alle derivate ufficiali (flavour) di Ubuntu, che puoi trovare qui.

(04 Giu '15, 22:07) dadexix86 ♦♦ dadexix86's gravatar image

La domanda è stata chiusa con il seguente motivo «Distribuzione fuori supporto. Rivolgersi al supporto specifico della distribuzione.» da dadexix86 04 Giu '15, 22:06

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×272
×202
×15

domanda posta: 04 Giu '15, 21:49

domanda visualizzata: 557 volte

ultimo aggiornamento: 04 Giu '15, 22:07

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.