Salve a tutti,
ho una Sound Baster SB16 live 24 bit, ma il canale front right non funziona, la sto usando sull'ultima versione di Ubuntu, questo problema si presenta solo sulle versioni Linux, mentre con Windows 7 funziona correttamente, se qualcuno ha qualche soluzione ho possa aiutarmi grazie.

Qui sotto troverete la mia scheda audio :

http://support.creative.com/Products/ProductDetails.aspx?catID=1&prodID=10315&prodName=Live!+24-bit&CatName=Sound+Blas

chiesto 24 Giu '15, 00:20

ivan65's gravatar image

ivan65
1011

modificato 27 Giu '15, 10:21

enzotib's gravatar image

enzotib ♦♦
14.0k112186

Versione di Ubuntu? Driver installati? Su altro sistema funziona?

(24 Giu '15, 09:32) dadexix86 ♦♦ dadexix86's gravatar image
Scrivi tu la prima risposta!
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×41

domanda posta: 24 Giu '15, 00:20

domanda visualizzata: 443 volte

ultimo aggiornamento: 27 Giu '15, 10:21

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.