Ho un problema con l'installazione di Babbel,su un tablet android 4.0 inno hit,l'avevo installato qualche tempo fa poi ho resettato il tablet e ora Babbel e' "sparito" anche dalla lista delle applicazioni,ma quando vado in google play per reinstallarlo mi dice:installato e dispositivo non compatibile.......qualcuno sa darmi una risposta?grazie e buona serata a tutti.

chiesto 26 Giu '15, 23:14

gipi's gravatar image

gipi
491612

chiuso 27 Giu '15, 01:37

dadexix86's gravatar image

dadexix86 ♦♦
16.9k716161

La domanda è stata chiusa con il seguente motivo «Domanda fuori luogo. Qui si dà supporto solo a Ubuntu e derivate ufficiali, si consiglia di rivolgersi al supporto specifico per il sistema operativo in questione (Android).» da dadexix86 27 Giu '15, 01:37

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×51
×30
×21

domanda posta: 26 Giu '15, 23:14

domanda visualizzata: 602 volte

ultimo aggiornamento: 27 Giu '15, 01:37

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.