Ciao a tutti, Sono appena entrato nell'universo Ubuntu.
L'ho installato in questi giorni, la versione 14.04.
Nella versione di prova era o sembrava tutto perfetto.
Dopo averlo installato in una partizione, e aver concluso la senza problemi l' installazione, all'avvio mi sono ritrovato la risoluzione dello schermo a 640x480 senza possibilità di essere cambiata.
Sto cercando nei vari forum ma non ho trovato soluzioni.
Il mio pc è un Packard Bell MX37 T 047, la scheda video è integrata, una Sis Mirage 3 graphics.
Spero in un vostro aiuto, grazie per l' attenzione se avete letto sino a qui.
ciao

chiesto 25 Lug '15, 20:29

pedro_sa's gravatar image

pedro_sa
2012

modificato 25 Lug '15, 21:23

dadexix86's gravatar image

dadexix86 ♦♦
16.9k816161

Scrivi tu la prima risposta!
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×1,715
×439
×46
×3

domanda posta: 25 Lug '15, 20:29

domanda visualizzata: 628 volte

ultimo aggiornamento: 25 Lug '15, 21:23

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.