Salve se qualcuno mi può aiutare, non riesco a far funzionare virtualbox su UB-14.10 l'errore sta nel pacchetto virtualbox-dkms che ho ripetutamente disinstallato e reinstallato sia dal gestore di pacchetti che da software center . il risultato è sempre

E: virtualbox: il sottoprocesso installato script di post-installation ha restituito lo stato di errore 1 E: : problemi con le dipendenze - lasciato non configurato

se avete consigli, grazie in anticipo

chiesto 22 Ago '15, 22:06

artemio's gravatar image

artemio
19225

modificato 23 Ago '15, 10:30

dslul's gravatar image

dslul
9632416


Risolto ho installato la 5.0.2 dal sito virtualbox.

coll. permanente

ha risposto 22 Ago '15, 22:25

artemio's gravatar image

artemio
19225

Non mettere risolto nel titolo, piuttosto accetta la risposta tramite la spunta a sinistra :)

(23 Ago '15, 10:30) dslul dslul's gravatar image
La tua risposta
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×79

domanda posta: 22 Ago '15, 22:06

domanda visualizzata: 866 volte

ultimo aggiornamento: 23 Ago '15, 10:30

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.