Ciao a tutti le ho provate tutte ma quando parte grub per selezionare la modalità d'avvio sia live che installazione lo schermo diventa nero e il tutto si blocca. Ho provato con i vari parametri d'avvio acpi=off nomedeset e a verificare che non sia un problema di luminosità dello schermo.. A questo punto penso che la scheda grafica non sia supportata o qualche altro hw

chiesto 15 Ott '15, 14:09

dave_v76's gravatar image

dave_v76
20113

modificato 15 Ott '15, 14:28

Senza sapere esattamente qual è l'hardware del pc è un po' difficile capire se la scheda ha problemi e supporta i driver open...

(22 Ott '15, 10:50) dadexix86 ♦♦ dadexix86's gravatar image
-1

ciao, ho lo stesso computer e gli stessi identici problemi. Per caso sei riuscito a risolvere in qualche modo?

(16 Nov '15, 12:35) minoguitar minoguitar's gravatar image

@minoguitar a meno di rispondere alla domanda principale, usa i commenti e non le risposte, grazie.

(16 Nov '15, 13:15) dadexix86 ♦♦ dadexix86's gravatar image
Scrivi tu la prima risposta!
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×776
×210
×97
×73

domanda posta: 15 Ott '15, 14:09

domanda visualizzata: 1,069 volte

ultimo aggiornamento: 16 Nov '15, 13:19

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.