Ho un problema con l'installazione del programma plex home theater essendo un neofita ho seguito le istruzioni dal sito https://launchpad.net/~plexapp/+archive/ubuntu/plexht e ho quindi installato il PPA, ho fatto gli updates e poi sono andato ad eseguire il comando sudo apt-get install plexhometheater ma a questo punto il terminale mi dà: Lettura elenco dei pacchetti... Fatto Generazione albero delle dipendenze
Lettura informazioni sullo stato... Fatto E: Impossibile trovare il pacchetto plexhometheater

dove sto sbagliando? ho ubuntu 15.10 server con interfaccia xfce grazie

chiesto 26 Ott '15, 18:38

triad83's gravatar image

triad83
2012

modificato 26 Ott '15, 18:43


Non è ancora stato pacchettizzato per Ubuntu 15.10 (perlomeno non in questo PPA), come puoi vedere dalla stessa pagina che hai linkato nella domanda.
Al paragrafo Overview of published packages manca il pacchetto per la 15.10.

Perciò ti dà errore, ti dice:

E: Impossibile trovare il pacchetto plexhometheater

proprio perché ancora non esiste :) Può darsi che più avanti venga creato.

coll. permanente

ha risposto 26 Ott '15, 19:35

alevipri's gravatar image

alevipri
5.5k1479

La tua risposta
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×13

domanda posta: 26 Ott '15, 18:38

domanda visualizzata: 519 volte

ultimo aggiornamento: 26 Ott '15, 19:35

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.