Buonasera, oggi ho installato l'ultima versione di Xubuntu e ho riscontrato il seguente problema: l'audio in uscita, nonostante abbia alzato al massimo tutti i volumi, rimane sempre molto flebile, quasi indistinguibile. Vi ringrazio in anticipo per l'aiuto che vorrete fornirmi.

alt text

credo che il problema sia quello 0 vicino alla scheda audio, come posso aumentare quel numero?

chiesto 28 Ott '15, 22:25

Sebastiano%20x's gravatar image

Sebastiano x
2012

modificato 30 Ott '15, 17:37

alevipri's gravatar image

alevipri
5.5k1479

@sebastiano-x, perché scrivi una risposta? Le risposte vanno usate per le proposte di soluzione. Per aggiungere informazioni puoi modificare la risposta (come ho fatto io al tuo posto) oppure usare i commenti.

(29 Ott '15, 11:09) enzotib ♦♦ enzotib's gravatar image

Scusami, non ne avevo idea :)

(30 Ott '15, 16:54) Sebastiano x Sebastiano%20x's gravatar image

Quel numero lì di fianco è solo un indice. La cosa strana è che quello dopo sia un 29... Nota anche che quella schermata di alsa è quella di input (cattura) e non di output...

(30 Ott '15, 18:17) dadexix86 ♦♦ dadexix86's gravatar image
Scrivi tu la prima risposta!
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×189

domanda posta: 28 Ott '15, 22:25

domanda visualizzata: 389 volte

ultimo aggiornamento: 31 Ott '15, 16:38

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.