Salve a tutti. Ho appena avanzato a Kubuntu 15.10. Funziona tutto bene ma l'icona delle connessioni senza fili non si espande per mostrarmi le connessioni disponibili. Se ci clicco sopra si apre un quadratino minuscolo con un segno di spunta al centro. Come faccio a risolvere ? Grazie mille.

chiesto 30 Ott '15, 19:10

Mattew84's gravatar image

Mattew84
2012


Clic destro->Opzioni del vassoio di sistema->Impostazioni di vassoio di sistema, nella finestra che si apre, alla sezione "Elementi aggiuntivi" togli e rimetti la spunta alla voce "Reti (caricamento automatico)", dovrebbe riavviare il servizio di monitoraggio delle reti e dovrebbe andare a posto... Forse... Ma come si dice: tentar non nuoce...;)

coll. permanente

ha risposto 21 Dic '15, 19:31

salvodinardo's gravatar image

salvodinardo
201

Grande, grazie per me ha funzionato!

(10 Gen '16, 12:22) raffa71 raffa71's gravatar image
La tua risposta
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×404

domanda posta: 30 Ott '15, 19:10

domanda visualizzata: 578 volte

ultimo aggiornamento: 10 Gen '16, 12:22

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.