Come da titolo volevo chiedere come installare l'emulatore su ubuntu 15.10, ho provato a seguire le istruzioni della wiki ma non funziona :/ quando eseguo il processo si ferma qui

[  294.089139] systemd-logind[877]: Failed to start user service: Unknown unit: user@32011.service
/lib/init/init-d-script: 12: /etc/rc2.d/S02whoopsie: -c: not found
basename: missing operand
Try 'basename --help' for more information.

non capisco cosa devo fare....

chiesto 06 Nov '15, 23:59

Shadow's gravatar image

Shadow
25235

modificato 08 Nov '15, 12:22

@Shadow che versione hai installato? Nel titolo è scritto Ubuntu 15.10, nel testo invece 15.04...

(08 Nov '15, 11:51) alevipri alevipri's gravatar image

@alevipri ops... 15.10, mi chiedo come abbia potuto fare un errore del genere...

(08 Nov '15, 12:24) Shadow Shadow's gravatar image
Scrivi tu la prima risposta!
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×44

domanda posta: 06 Nov '15, 23:59

domanda visualizzata: 483 volte

ultimo aggiornamento: 08 Nov '15, 12:24

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.