Come da titolo ubuntu 14.04 quando cerco di installare un applicazione da terminale mi da questo errore e quindi non riesco ad installare l'applicazione desiderata. Grazie in anticipo!

chiesto 07 Nov '15, 12:04

AleDark's gravatar image

AleDark
2013

modificato 07 Nov '15, 14:20

enzotib's gravatar image

enzotib ♦♦
14.0k112186

1

@AleDark: primo, non segnare la domanda come wiki. Secondo, il problema potrebbe essere questo: http://chiedi.ubuntu-it.org/questions/28545/sudo-impossibile-risolvere-lhost ?

(07 Nov '15, 14:20) enzotib ♦♦ enzotib's gravatar image
Scrivi tu la prima risposta!
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×1,664
×436

domanda posta: 07 Nov '15, 12:04

domanda visualizzata: 302 volte

ultimo aggiornamento: 07 Nov '15, 14:20

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.