Ho installato ubuntu sul mio portatile, dopo aver seguito una delle guide post installazione ho notato che non mi si connetteva alla connessione wifi, o meglio provava ma mi dava impossibile connettersi. Ho resettato il modem e ho ripristinato tutte le credenziali come prima. ora mi si connette e dopo 10 secondi mi si disconnette dandomi rete wifi fuori portata o assente. dopo mi si riconnette subito e mi si disconnette nuovamente..

Sono nuovo, ho bisogno di aiuto!!!!

Grazie per ora.

chiesto 03 Lug '13, 13:11

mirkino83's gravatar image

mirkino83
10111

modificato 27 Ago '13, 11:02

enzotib's gravatar image

enzotib ♦♦
14.0k112186


La connessione avviene naviga su internet e tutto, pero si stacca dopo 10 sec, rendendo impossibile ogni cosa. Devo cambiare i driver della scheda sono riuscito a sapere che scheda ho:

Ralink Corp. Rt 5390 Wireless 802 11n 2T\1R Pcie

coll. permanente

ha risposto 03 Lug '13, 18:05

mirkino83's gravatar image

mirkino83
10111

La tua risposta
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×404
×138

domanda posta: 03 Lug '13, 13:11

domanda visualizzata: 1,397 volte

ultimo aggiornamento: 27 Ago '13, 11:02

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.