Buongiorno gentilissimi del forum. Vi premetto che il sistema sul quale sto avendo il problema è Debian 7.8/Gnome 3.4.2. Sto cercando di far andare una chiavetta wifi Digicom 8e4213 che viene rilevata da lsusb e funziona correttamente dopo che ho scaricato il driver "zd1211-firmware-1.2.tar", che l'ho scompattato e che ne ho messo il contenuto in /lib/firmware/ ed ho rimosso e reinserito la Digicom. Il problema sta nel fatto che se riavvio la macchina il wifi non è più disponibile sino a che rimuovo e reinserisco la suddetta usb. Credo il problema sia banale ma non ne vengo a capo. Grazie.

chiesto 18 Nov '15, 19:45

ttg159's gravatar image

ttg159
452612

chiuso 19 Nov '15, 19:31

enzoge's gravatar image

enzoge
4.6k203987

Qui fra tutti i partecipanti si cerca di supportare Ubuntu. Se hai problemi con altre distribuzioni, è meglio che ti rivolga a loro.

(19 Nov '15, 19:29) enzoge enzoge's gravatar image

Ok, chiedo scusa. Saluti.

(20 Nov '15, 11:57) ttg159 ttg159's gravatar image

La domanda è stata chiusa con il seguente motivo «Distribuzione non supportata.» da enzoge 19 Nov '15, 19:31

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×376
×198
×2

domanda posta: 18 Nov '15, 19:45

domanda visualizzata: 501 volte

ultimo aggiornamento: 20 Nov '15, 11:57

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.