buon pomeriggio a tutti, mi permetto di disturbare in quanto la mia fresca di 2 giorni installazione di Ubuntu 15.10 sembra andare una bellezza, a meno però di un solo fastidioso bug: quando clicco su arresta, invece di comparire il quadrato traslucido che include i tasti riavvia e arresta, vengo mandato alla schermata di login.. da li, posso arrestare il pc, ma fare ogni volta così è abbastanza seccante.. vorrai capire a che cosa sia dovuto, vi ringrazio a priori!

chiesto 06 Feb '16, 17:18

sinsalamin's gravatar image

sinsalamin
19246

Quali sono le caratteristiche hardware? Hai abilitato repository esterni? quali?

(07 Feb '16, 11:35) dadexix86 ♦♦ dadexix86's gravatar image

Buon Giorno signor dadeix, le fornisco subito le specifiche HW: Dell XPS 13 9343 (2015), core i5, scheda video intel hd 5500, scheda wifi broadcom, modello FHD, 8 giga di ram. Per quanto riguarda i repository esterni, si l'ho fatto, ma il problema era presente gia ad installazione appena avvenuta, e dopo i comandi di update, e dist-upgrade consigliati dalla guida ad installazione avvenuta.

(07 Feb '16, 14:24) sinsalamin sinsalamin's gravatar image

Quali repository esterni hai abilitati? Qual è il modello della scheda di rete?

(07 Feb '16, 18:25) dadexix86 ♦♦ dadexix86's gravatar image

Help me please? ':D

(09 Feb '16, 12:55) sinsalamin sinsalamin's gravatar image

Io ci proverei volentieri, ma con tutti quei repository esterni non saprei dove sbattere la testa :)

Aspettiamo qualcuno che ne conosca almeno la metà e sappia aiutarti nel capire quanta parte hanno nel tuo problema.

(09 Feb '16, 13:41) dadexix86 ♦♦ dadexix86's gravatar image

ok, la ringrazio molto signor dadexi!

(09 Feb '16, 16:16) sinsalamin sinsalamin's gravatar image

scusate l'insistenza proprio nessuno che sappia dirmi anche qualcosa con cui provare?? :(

(12 Feb '16, 10:34) sinsalamin sinsalamin's gravatar image

é passato un bel po di tempo, ed ho pure aggiornato ad ubuntu 16.04, ma il problema persiste.. ho beccato cosa viene stampato a schermo nel breve lasso di tempo tra la pressione del tasto arresta dal menu del pannello superiore, all'errore in cui viene mostrata la schermata di login. ebbene tra le 2 schermate viene visualizzato per un istante una schermata nera con scritto: /dev/sd9: clean, 718664/558694 files, 10371909/22339072 blocks _. Ora, con questa informazione qualcuno saprebbe aiutarmi?

(26 Apr '16, 13:10) sinsalamin sinsalamin's gravatar image
Scrivi tu la prima risposta!
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×73
×30
×21
×16

domanda posta: 06 Feb '16, 17:18

domanda visualizzata: 461 volte

ultimo aggiornamento: 26 Apr '16, 13:10

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.