I am using Ubuntu 15.10 on VMware Workstation 12.1.0 (under Windows 10 x64) and until Linux-image 4.2.0-24 everything was OK - after upgrading Ubuntu SW to Linux-image 4.2.0-28 or 4.2.0-29 I am not able to start Ubuntu - after Login I see a black screen with cursor blinking, it seems system blocked! (starting with old Linux-image 4.2.0-24 all is again OK) The same Linux-image 4.2.0-28 or 4.2.0-29 is working perfectly with Oracle VM VirtualBox 5.0.14. Do you known this issue? many thanks

chiesto 21 Feb '16, 18:22

alexpil's gravatar image

alexpil
3012

chiuso 21 Feb '16, 21:43

dadexix86's gravatar image

dadexix86 ♦♦
16.9k816161

Hi! This website is for the Italian support. If you are looking of international support, please refer to the international support channels http://community.ubuntu.com/help-information/ .

(21 Feb '16, 21:43) dadexix86 ♦♦ dadexix86's gravatar image

La domanda è stata chiusa con il seguente motivo «Altro Domanda in inglese» da dadexix86 21 Feb '16, 21:43

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×1,663

domanda posta: 21 Feb '16, 18:22

domanda visualizzata: 343 volte

ultimo aggiornamento: 21 Feb '16, 21:43

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.