Ciao a tutti. Sono finalmente riuscito a installare il driver e la periferica, almeno cosi credo perché non funziona. Da terminale comando lsusb la vede http://paste.ubuntu.com/15261902/ però non funziona quando inserisco la carta.

chiesto 01 Mar '16, 21:02

Shido's gravatar image

Shido
101133845

Qualcuno conosce dei comandi per verificare se tutto è istallato correttamente e funzionante? Grazie.

(02 Mar '16, 10:41) Shido Shido's gravatar image

Non esiste un test per verificare il corretto funzionamento di una periferica?

(02 Mar '16, 15:38) Shido Shido's gravatar image

Problema risolto, il driver era obsoleto ora funziona.

coll. permanente

ha risposto 09 Mar '16, 21:01

Shido's gravatar image

Shido
101133845

La tua risposta
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×15

domanda posta: 01 Mar '16, 21:02

domanda visualizzata: 470 volte

ultimo aggiornamento: 09 Mar '16, 21:01

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.