Salve a tutti, ho installato la versione Ubuntu 14.04.4 LTS 64-bit nel mio ASUS F555U. Ho riscontrato il seguente problema: all'inserimento di un paio di auricolari nel jack del pc il suono si sente sia dagli altoparlanti che dagli auricolari, come faccio a risolvere?

chiesto 06 Mar '16, 19:10

glo95's gravatar image

glo95
9122

Ciao, marca e modello della scheda audio?

(14 Mar '16, 21:40) Erica Erica's gravatar image

@glo95 a meno di rispondere alla (tua) domanda principale usa i commenti e non le risposte, grazie.

(28 Apr '16, 15:27) dadexix86 ♦♦ dadexix86's gravatar image

Dando il comando: cat/proc/asound/card0/codec* | grep Codec

Codec: Realtek ALC256 Codec: Intel Skylake HDMI

(28 Apr '16, 15:36) glo95 glo95's gravatar image
Scrivi tu la prima risposta!
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×202
×41

domanda posta: 06 Mar '16, 19:10

domanda visualizzata: 491 volte

ultimo aggiornamento: 28 Apr '16, 15:36

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.