Ciao a tutti, è la mia prima domanda in assoluto su questo forum. Ho il sistema operativo Lubuntu (con interfaccia xfce installata in seguito). Quando guardo video online, in particolare su Youtube, il video va a scatti ed è in ritardo rispetto all'audio dello stesso. Il browser web che utilizzo è Chromium, ma il problema persiste, a volte anche più grave, in tutti gli altri browser. Ho la versione di Adobe Flash Player costantemente aggiornata. Quando avevo windows 7 (prima di installare Lubuntu) non avevo problemi di questo tipo, quindi non può essere questione di limitazione Hardware. Che procedura posso attuare per risolvere questo problema? Grazie in anticipo!

chiesto 13 Mar '16, 15:24

alessandpi3's gravatar image

alessandpi3
2012

Qual è l'hardware in questione? :)

Il fatto che non sia una limitazione hardware è abbastanza opinabile. Potrebbe essere che necessiti di driver che non hai installato o che non sono disponibili per Linux.

(13 Mar '16, 15:40) dadexix86 ♦♦ dadexix86's gravatar image

Prova Firefox, anche a me i video con Chromium non sono "fluidi", ma con Firefox fila tutto liscio come l'olio...

(16 Mar '16, 11:27) Anto Anto's gravatar image
Scrivi tu la prima risposta!
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×297
×26
×22
×18

domanda posta: 13 Mar '16, 15:24

domanda visualizzata: 390 volte

ultimo aggiornamento: 16 Mar '16, 11:27

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.