Buongiorno, ho appena installato Ubuntu 15.10 sul mio iMac in dual boot con OS X ora ho un problema con l'audio : si sentono solo gli altoparlanti integrati e se collego il jack le casse non vanno. non so cosa fare. aspetto una risposta

chiesto 28 Mar '16, 17:03

BestPlayerIta02's gravatar image

BestPlayerIta02
3014

Qual è esattamente l'hardware del computer in questione?

In particolare servono almeno marca e modello della scheda audio.

(28 Mar '16, 20:42) dadexix86 ♦♦ dadexix86's gravatar image

Sono riuscito a risolvere!!!! ho usato questa guida che prima non avevo visto http://forum.ubuntu-it.org/viewtopic.php?p=4587311.Ti ringrazio comunque.Ciao.

coll. permanente

ha risposto 29 Mar '16, 08:27

BestPlayerIta02's gravatar image

BestPlayerIta02
3014

Ottimo! Allora per favore accetta questa risposta (simbolo con la "v" sotto le manine a sinistra).

(29 Mar '16, 10:21) dadexix86 ♦♦ dadexix86's gravatar image
La tua risposta
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×243
×29

domanda posta: 28 Mar '16, 17:03

domanda visualizzata: 585 volte

ultimo aggiornamento: 29 Mar '16, 10:21

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.