salve sono chiedo assistenza al forum vista la mia inesperienza con ubuntu(mi scuso in anticipo per la banalità) ho recentemente formattato e reinstallato sul mio desktop windows10 e implementato le caratteristiche di archiviazione aggiungendo una ssd da 480 da dedicare a window mentre sul precedente hdd 1tb partizionato in due vorrei installare ubuntu in dualboot. ho eseguito l'installazione guidata della distro 15 creando una sotto partizione exte4 da 160 GB e una swap area da 108GB concludo l'installazione ma al riavvio parte solo window senza la finestra di dual boot(scegli il sistema operativo)e di ubuntu nessuna traccia. Dove sbaglio? caratteristiche pc cpu a107850 mobo A-88 msi ram 24 bios in avvio uefi-legacy

chiesto 02 Apr '16, 10:48

ugluk's gravatar image

ugluk
2012

Scrivi tu la prima risposta!
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×263

domanda posta: 02 Apr '16, 10:48

domanda visualizzata: 357 volte

ultimo aggiornamento: 02 Apr '16, 10:48

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.