Ho il seguente errore

Lettura elenco dei pacchetti... Fatto                                          
N: Viene ignorato il file "spotify.list.bk" nella directory "/etc/apt/sources.list.d/" poiché ha un'estensione non valida
W: Duplicate sources.list entry http://repository.spotify.com/ stable/non-free i386 Packages (/var/lib/apt/lists/repository.spotify.com_dists_stable_non-free_binary-i386_Packages)
W: Duplicate sources.list entry http://repository.spotify.com/ stable/non-free i386 Packages (/var/lib/apt/lists/repository.spotify.com_dists_stable_non-free_binary-i386_Packages)
W: È consigliato eseguire "apt-get update" per correggere questi problemi
lena@lena-HP-Pavilion-dv5-Notebook-PC:~$

chiesto 20 Mag '16, 14:47

lenas's gravatar image

lenas
2023

modificato 21 Mag '16, 12:12

dadexix86's gravatar image

dadexix86 ♦♦
16.9k716161

risolto!!!!

(20 Mag '16, 17:21) lenas lenas's gravatar image

Rimuovi i repository di spotify e tutto si sistemerà.

(21 Mag '16, 12:13) dadexix86 ♦♦ dadexix86's gravatar image
Scrivi tu la prima risposta!
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×1,595
×28

domanda posta: 20 Mag '16, 14:47

domanda visualizzata: 311 volte

ultimo aggiornamento: 21 Mag '16, 12:13

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.