Chiedo cortesemente aiuto circa l’utilizzo di aMule, installato su Ubuntu 15.10, che credo di aver configurato correttamente. Tant’è vero che funziona, ma spesso mi da il messaggio in oggetto, con l’aggiunta di un esortazione ad aprire le porte TPC e UDP previste, che, invece, sono state già aperte. Ho provato a telefonare alla TIM, con la quale ho un contratto fibra a 30 Mbps, ma il tecnico di turno mi ha liquidato dicendo che potrebbe l’influenza negativa di fattori di tipo elettrico, quali la prolunga del cavo di alimentazione del modem/router e/o la ciabatta. Pur scetticamente, ho provato a seguire sostituire i materiali in questione, ma, ovviamente nulla. Ringrazio anticipatamente chiunque vorrà darmi un suggerimento. Francesco

chiesto 29 Mag '16, 17:21

framarei's gravatar image

framarei
50137

Scrivi tu la prima risposta!
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×122
×16

domanda posta: 29 Mag '16, 17:21

domanda visualizzata: 350 volte

ultimo aggiornamento: 29 Mag '16, 17:21

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.