Nella fase di aggiornamento da Ubuntu 15.10 a Ubuntu 16.04 mi è comparso un messaggio di errore nel pacchetto: i915-4.3-4.2.0-dkms2

chiesto 02 Giu '16, 07:17

IZ4DPT's gravatar image

IZ4DPT
20310

@IZ4DPT e cos'è successo poi? Non è molto su cui lavorare, servono decisamente più informazioni...

(02 Giu '16, 09:48) alevipri alevipri's gravatar image

Ciao buon giorno. Ma in linea di massima l'aggiornamento è avvenuto. Durante l'aggiornamento mi è comparso questo errore e mi è stato chiesto se inviarlo al server di Ubuntu e ho confermato l'invio. Non so quali altre informazioni dovrei fornire.

(03 Giu '16, 07:33) IZ4DPT IZ4DPT's gravatar image
Scrivi tu la prima risposta!
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×253

domanda posta: 02 Giu '16, 07:17

domanda visualizzata: 277 volte

ultimo aggiornamento: 03 Giu '16, 07:33

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.