Ciao a tutti, dall'avvio di questa mattina il wifi ha smesso di funzionare. Dal menu a tendina del Network Manager è scomparso tutto ciò che lo riguarda, compresa la voce "abilita/disabilita". Per contestualizzare il problema preciso che utilizzo Ubuntu 14.04 e che tutto funzionava a meraviglia fino a ieri. Ho cercato notizie in diversi forum senza riuscire a risolvere il problema. Qualcuno può aiutarmi, per favore? Grazie in anticipo a chiunque vorrà dedicarmi un po' del suo tempo

chiesto 18 Lug '16, 12:43

aldo26's gravatar image

aldo26
20123

Marca e modello della scheda wifi?

(18 Lug '16, 17:16) dadexix86 ♦♦ dadexix86's gravatar image

Grazie dell'intervento dadexix86, ho risolto disattivando l'UEFI.

(19 Lug '16, 11:55) aldo26 aldo26's gravatar image

Grazie dell'intervento dadexix86, ho risolto disattivando l'UEFI.

(19 Lug '16, 12:01) aldo26 aldo26's gravatar image

Grazie dell'intervento dadexix86, ho risolto disattivando l'UEFI.

coll. permanente

ha risposto 19 Lug '16, 11:54

aldo26's gravatar image

aldo26
20123

La tua risposta
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×405
×129

domanda posta: 18 Lug '16, 12:43

domanda visualizzata: 833 volte

ultimo aggiornamento: 19 Lug '16, 12:01

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.