Ciao,
ho installato Vivaldi, ma a differenza di firefox e chrome, una volta impostato come default appena clicco un link sia da evolution che all'interno di un qualsiasi documento vivaldi risponde con una nuova finestra vuota. Sapete cortesemente come correggere il problema?
Grazie

chiesto 06 Ott '16, 10:55

Luca67's gravatar image

Luca67
201

modificato 06 Ott '16, 10:59

dadexix86's gravatar image

dadexix86 ♦♦
16.9k716161

@Luca67: più probabilmente il problema dipenda da vivaldi, hai provato a chiedere a loro? Inoltre, nella domanda dovresti anche dire se si tratta della versione 32 o 64 bit, anche dell'O.S..

(06 Ott '16, 15:03) enzoge enzoge's gravatar image
Scrivi tu la prima risposta!
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×29

domanda posta: 06 Ott '16, 10:55

domanda visualizzata: 178 volte

ultimo aggiornamento: 06 Ott '16, 15:03

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.