Ho una scheda audio 5.1 interna modello Via VT1708S e Ubuntu 13.04.

Purtroppo non mi legge il 5.1, anche se dalle impostazioni mi dà la possibilità di scelta! Mi potete aiutare? Idee di cosa deve settare o il perché non mi va?
Grazie

chiesto 26 Set '13, 13:13

s-giancarli's gravatar image

s-giancarli
20223

modificato 26 Set '13, 14:40

enzotib's gravatar image

enzotib ♦♦
14.0k112186


Prova a leggere e cambiare impostazioni al file daemon.confcome indicato nella discussione

http://askubuntu.com/questions/91506/2-channel-sound-when-5-1-is-expected/91529#91529

coll. permanente

ha risposto 26 Set '13, 14:55

Webber's gravatar image

Webber
3.0k1536

umm..niente...la cosa strana e che ho installato il pulseaudio...e quando faccio la prova la barra si muove ma l'audio non esce...

(26 Set '13, 15:21) s-giancarli s-giancarli's gravatar image

@s-giancarli: non usare le risposte per i commenti

(26 Set '13, 15:37) enzotib ♦♦ enzotib's gravatar image

Scusami è la prima volta che uso CHIEDI... sono abituato al forum..che devo usare? "aggiungi commenti"?...grazie tante!:D

(26 Set '13, 15:42) s-giancarli s-giancarli's gravatar image
La tua risposta
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×202
×138

domanda posta: 26 Set '13, 13:13

domanda visualizzata: 1,193 volte

ultimo aggiornamento: 26 Set '13, 15:42

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.