salve a tutti, da quando ho ubuntu riscontro sempre lo stesso problema. Riesco a connettermi a qualsiasi rete wifi ma dopo un po', anche se l' icona mmi dice di essere connesso, non riesco a navigare o fare qualsiasi altra cosa che richiede la connessione; se provo a riconnettermi alla stessa rete wifi non ci riesco. Non riesco a individuare il problema mi potete aiutare?

chiesto 09 Gen, 12:54

talpone96's gravatar image

talpone96
201

Dovresti fornire qualche informazione aggiuntiva. Tipo di macchina? Versione di Ubuntu installata? Scheda wi-fi? Tipologia della rete? Insomma tutto ciò che potrebbe essere d'aiuto a identificare il problema.

(09 Gen, 13:39) cialu cialu's gravatar image
Scrivi tu la prima risposta!
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×370

domanda posta: 09 Gen, 12:54

domanda visualizzata: 173 volte

ultimo aggiornamento: 09 Gen, 13:39

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.