Ho installato ubuntu 13.04 da qualche mese e finora ha funzionato egregiamente, da ieri quando lo accendo compare una finestra che mi dice che non sono stati rilevati correttamente il monitor, la scheda grafica e i vari device input, allora premo invio per passare alla finestra successiva in cui chiede se voglio riconfigurare la grafica o usare l'opzione low-grafic ma a questo punto si blocca e non riesco più a fare niente. C'è un mondo per risolvere questo problema senza perdere tutti i dati? Grazie in anticipo.

chiesto 29 Set '13, 11:30

Milo's gravatar image

Milo
10111

Dacci più info per favore. Hai fatto degli aggiornamenti? Quale hardware hai? Quali driver usi? Se dici di riconfigurare la grafica fa qualcosa?

(29 Set '13, 11:50) dadexix86 ♦♦ dadexix86's gravatar image
Scrivi tu la prima risposta!
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×1,719
×138
×35
×29

domanda posta: 29 Set '13, 11:30

domanda visualizzata: 831 volte

ultimo aggiornamento: 18 Apr '14, 13:09

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.