Buongiorno, rilevo il seguente problema: dopo un certo tempo (circa 1 ora) di funzionamento corretto, senza preavviso e/o causa apparente, si disconnette la rete wifi dal mio PC principale. Dopo poco si riconnette e disconnette più volte, ma comunque senza darmi più la possibilità di navigare sul web (la rete domestica continua a funzionare). Riavviando ottengo un'altra oretta di buon funzionamento. Non mi dilungo sulle caratteristiche HW perché: ha sempre funzionato perfettamente fino alla 15.10; sullo stesso c'è in dual boot win10 che funziona perfettamente; sulla stessa rete domestica, via wifi e ethernet sono collegati molti altri dispositivi che ho a casa (Mac, Ubuntu 16.10, 2 PC Win10, vari Android tablet e Smartphones, Imac, Ipad, etc.) e tutti funzionano perfettamente. Ritengo pertanto si tratti di un problema Ubuntu 16.04. Grazie a chi vorrà aiutamrmi. P.S.: ma siamo sicuri che 16.04 non sia difettoso? Fino alla 16.10 funzionava tutto meravigliosamente!

chiesto 09 Apr, 15:07

Frency's gravatar image

Frency
201

Scrivi tu la prima risposta!
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×1,523
×349
×123

domanda posta: 09 Apr, 15:07

domanda visualizzata: 83 volte

ultimo aggiornamento: 09 Apr, 15:07

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.