Salve a tutti ho tre variabili A B e C tutte con valore medio, deviazione standar e numero di repliche, devo calcolare la seguente formula A/(B+C) , e dovrei ottenere un valore medio e una SD finale, come posso fare con open office o altri programmi? Grazie mille e scusate l’ignoranza…

chiesto 15 Mag, 19:41

frasme's gravatar image

frasme
201

Ciao. Prima di tutto dovresti scrivere la domanda in modo più chiaro specificando esattamente quello che vorresti ottenere. Ho fatto molta fatica ad interpretare la domanda. Per esempio, non ho capito se in A, B e C immetti già una media o se ti serve una media tra A, B e C ovvero D = Media (A + B + C). Perché la formula A/(B +C) è ben diversa dalla formula (A+B+C)/3 che sarebbe la media dei 3 valori... e cosa intendi per SD finale? Comunque la risposta è molto semplice, si usa OpenOffice Calc (che sarebbe Excel di Windows)

(21 Mag, 06:05) marcy81ge marcy81ge's gravatar image

Se ti serve sapere il risultato di A/(B+C) si fa così: In A1 metti il primo valore. In B1 metti il secondo valore. In C1 metti il terzo valore. In D1 scrivi =(A1/(B1+C1)) Se desideri la media tra A,B e C scrivi:=(A1+B1+C1)/3 oppure =MEDIA(A1;B1;C1)

(21 Mag, 06:13) marcy81ge marcy81ge's gravatar image
Scrivi tu la prima risposta!
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×41

domanda posta: 15 Mag, 19:41

domanda visualizzata: 161 volte

ultimo aggiornamento: 21 Mag, 06:13

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.