Sono da poco passato a ubuntu 17.04 da win 10 e riscontro dei problemi: 1)l'audio non funziona mi rileva "uscita dummy" (ho provato dal terminale con lscpi ecc ecc ma non c'è nessuna voce "audio device" o simili. 2)a volte all'accensione il touchpad non funziona, poi se spengo e riaccendo il portatile funziona. grazie e spero che sappiate risolvere questi problemi

chiesto 27 Giu '17, 19:58

Grim%20Fandango's gravatar image

Grim Fandango
201

modificato 27 Giu '17, 19:59

@Grim Fandango: in iternet spesso ci si chiede come mai avvengano certe cose. Generalmente in ogni spazio web bisogna rispettare alcune regole. Se tu, come del resto quasi tutti, prima di formulare la domanda ti fossi documentato, avresti scritto quelle che sono le caratteristiche del tuo hardware e avresti sottoposto un solo quesito.
Per cortesia dovresti correggere la tua domanda, così qualcuno che sa come risolvere il tuo problema, possa risponderti.

(28 Giu '17, 07:36) enzoge enzoge's gravatar image
Scrivi tu la prima risposta!
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×194

domanda posta: 27 Giu '17, 19:58

domanda visualizzata: 185 volte

ultimo aggiornamento: 28 Giu '17, 07:36

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.