Salve a tutti, scusate ma mi si è appena presentato uno strano problema: avevo Windows, ho creato una partizione per installarci Ubuntu (all'epoca il 14) e poi oggi volevo provare a creare un'altra partizione con Kali.. L'installazione è andata a buon fine, ho ri-aggiornato il grub con il comando "update-grub" e qui mi trovava tutti i SO che ho (Windows, Ubuntu, Kali).. Il problema è che se provo ad accedere a Windows e Kali non c'è nessun problema: se invece provo ad accedere a Ubuntu mi si blocca in una schermata nera con la lineatta intermittente che non fa nulla... Qualche consiglio?

Grazie in anticipo

chiesto 12 Lug '17, 23:02

Tai's gravatar image

Tai
203

Scrivi tu la prima risposta!
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×1,598
×191
×18

domanda posta: 12 Lug '17, 23:02

domanda visualizzata: 179 volte

ultimo aggiornamento: 12 Lug '17, 23:02

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.