Ciao a tutti sto usando Ubuntu Mate 17.04 64bit, ho settato l'interfaccia a pannello in stile redmond con menù avanzato e poi ho aggiunto un altro pannello superiore in cui ho inserito alcuni applet, nello specifico 4 per la frequenza CPU (uno per core) 1 per monitor di sistema e 1 per sensori (lmsensor). In Ubuntu 16.04 non avevo nessun problema, in quest'ultima versione invece gli applet della frequenza, continuano a sparire per metà. Mi spiego, invece di leggere 800MH (cpu in idle) per ciascun applet, leggo solo 80 e solo nel penultimo vedo la scritta completa. Aumentando di frequenza leggo 1,8GH nel penultimo e 1, in tutti gli altri. Ho provato a eliminarli e ripristinarli, tornano a vedersi correttamente ma al riavvio successivo se non prima vengono nuovamente compromessi a random. Qualcun'altro con lo stesso problema?

chiesto 29 Lug, 10:47

simonz80's gravatar image

simonz80
101

Scrivi tu la prima risposta!
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×17
×14

domanda posta: 29 Lug, 10:47

domanda visualizzata: 60 volte

ultimo aggiornamento: 29 Lug, 10:47

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.