Uso Ubuntu Studio.
Ho installato il programma CLAM Chordata ma quando lo uso mi toglie l'audio anche a qualsiasi programma audio.

chiesto 01 Lug '13, 23:16

pasquale's gravatar image

pasquale
20223

modificato 20 Ago '13, 13:31

enzotib's gravatar image

enzotib ♦♦
14.0k112186


Se usi il jack audio connection kit (e di default molte applicazioni di ubuntu studio lo fanno, poiché jackd è più performante) di base disabilita il server audio pulse, che è quello utilizzato dalla stragrande maggioranza delle applicazioni. Però puoi usare pulse su jackd, prova seguendo questa guida: http://wiki.ubuntu-it.org/Multimedia/Audio/IntegrazioneJackPulseAudio

coll. permanente

ha risposto 01 Lug '13, 23:28

mibofra's gravatar image

mibofra
506

ti ringrazio della risposta . proverò di sicuro la guida che mi indichi.

(03 Lug '13, 20:19) pasquale pasquale's gravatar image
La tua risposta
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×194
×24
×1

domanda posta: 01 Lug '13, 23:16

domanda visualizzata: 1,238 volte

ultimo aggiornamento: 20 Ago '13, 13:31

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.