Salve, ultimamente sto avendo questo grosso problema con UBUNTU 16.04 LTS. Inanzi tutto non sento nulla ne da cuffie ne da casse incorporate (tranne qualche bip) e se accedo alle impostazioni audio non trovo nessuna periferica di uscita. Questo dopo un lungo periodo dove il notebook è stato collegato a un televisore tramite HDMI e aver utilizzato quest'ultimo da output. Ho seguito questa guida (https://wiki.ubuntu-it.org/Hardware/Audio/RisoluzioneProblemiAudio) ma non ho risolto nulla.Dimenticavo...l'unico suono che riesco a sentire è il motivetto all'accensione di UBUNTU. Vi ringrazio in anticipo.

chiesto 25 Ago '17, 15:25

nickgandalf's gravatar image

nickgandalf
2014

modificato 25 Ago '17, 15:29

Scrivi tu la prima risposta!
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×202
×41

domanda posta: 25 Ago '17, 15:25

domanda visualizzata: 275 volte

ultimo aggiornamento: 25 Ago '17, 15:29

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.