Ho appena aggiornato Ubuntu alla versione 17.10 e ho notato che ci mette moltissimo a spegnersi. Ho trovato che ogni volta allo spegnimento mi da "A start job is running for WPA supplicant" e "A start job is running for Network-Manager" ( ce n'era anche un'altro che sono riuscito a fixare cercando in giro ), credo che sia collegato a questo https://bugs.launchpad.net/ubuntu/+source/network-manager/+bug/1431774 ma non sono riuscito a risolvere. Non ho avuto questo problema con le versioni precedenti. Qualcuno mi aiuta? Grazie in anticipo.

chiesto 23 Ott '17, 20:31

sypeeoui's gravatar image

sypeeoui
2012


Ho riscontrato lo stesso problema sia aggiornando che facendo una nuova installazione pulita. Mi pare che il problema si verifichi sotto unity. Infatti ho provato a rimuoverlo e utilizzare Gnome 3.26.1 e si spegne regolarmente.

coll. permanente

ha risposto 23 Ott '17, 23:21

enricota's gravatar image

enricota
10111

La tua risposta
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×21
×17

domanda posta: 23 Ott '17, 20:31

domanda visualizzata: 611 volte

ultimo aggiornamento: 23 Ott '17, 23:21

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.