Salve a tutti,
Ho appena installato Ubuntu 12.04 sul mio notebook con Windows 8 tramite Wubi e pennetta USB, ho anche fatto la partizione del disco rigido e tutto sembra essere andato bene, l'unico problema è che all'avvio dopo aver scelto di partire con Ubuntu mi dice che non può essere avviato perché un file necessario è mancante (stato:0xc00007b)... che fare?

chiesto 06 Ott '13, 01:48

Andrea199472's gravatar image

Andrea199472
23336

chiuso 06 Ott '13, 08:08

enzotib's gravatar image

enzotib ♦♦
14.0k112186

Wubi su Windows 8 non funziona.

(06 Ott '13, 02:13) dadexix86 ♦♦ dadexix86's gravatar image

Come posso fare allora?

(06 Ott '13, 02:15) Andrea199472 Andrea199472's gravatar image

Potresti installarlo in una partizione dedicata :)

(06 Ott '13, 02:21) dadexix86 ♦♦ dadexix86's gravatar image

La domanda è stata chiusa con il seguente motivo «Domanda già posta» da enzotib 06 Ott '13, 08:08

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×1,714
×186
×167
×136
×22

domanda posta: 06 Ott '13, 01:48

domanda visualizzata: 1,229 volte

ultimo aggiornamento: 06 Ott '13, 08:09

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.