Ciao, ho un problema con Teamviewer 13. Dopo aver scaricato la versione a 64 dal dito ufficiale, lancio l'installatore di pacchetti che finisce senza errori. Provo a lanciare TV 13 dal lanciatore e nulla, provo da termilale e appare questo:

Init... CheckCPU: SSE2 support: yes Checking setup... chmod: cambio dei permessi di '/home/**/.config/teamviewer': Operazione non permessa chmod: cambio dei permessi di '/home//.local/share/teamviewer13/logfiles': Operazione non permessa Launching TeamViewer ... Launching TeamViewer GUI ... /opt/teamviewer/tv_bin/script/tvw_main: riga 146: /home/***/.local/share/teamviewer13/logfiles/gui.log: Permesso negato

Qualche suggerimento?

Grazie

chiesto 22 Gen, 19:29

econeos's gravatar image

econeos
2012

Scrivi tu la prima risposta!
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×9

domanda posta: 22 Gen, 19:29

domanda visualizzata: 344 volte

ultimo aggiornamento: 22 Gen, 19:29

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.