ho installato la versione 16.04 e dopo avere tentato di fare aggiornamenti il computer è andato in tilt. Poi inspiegabilmente dopo avere reinstallato Ubuntu da Cd ha ripreso a funzionare. Ho pensato dipendesse dalla memoria ed ho copiato:

Tasks: 245 total,   1 running, 244 sleeping,   0 stopped,   0 zombie
%Cpu(s):  3,7 us,  2,0 sy,  0,0 ni, 72,8 id, 21,4 wa,  0,0 hi,  0,0 si,  0,0 st
KiB Mem :  1533732 total,   324680 free,   680864 used,   528188 buff/cache
KiB Swap:  1560572 total,   929520 free,   631052 used.   508652 avail Mem

  PID USER      PR  NI    VIRT    RES    SHR S  %CPU %MEM     TIME+ COMMAND     
 1982 gisella   20   0  949192 241676  65884 D   4,0 15,8   2:10.90 Web Content 
  943 root      20   0  206608  21344  15252 D   3,0  1,4   1:21.91 Xorg        
18442 gisella   20   0  119344  21520  16696 D   2,0  1,4   0:02.76 gnome-term+ 
 1372 gisella   20   0  261128  34556  15984 S   1,7  2,3   1:06.84 compiz      
 1940 gisella   20   0  793768 139600  33464 D   1,3  9,1   2:39.56 Web Content 
  725 root      20   0   91752   6500   3588 S   0,3  0,4   0:00.93 NetworkMan+ 
 1200 gisella   20   0  117316  15748  12340 D   0,3  1,0   0:01.18 unity-pane+ 
20253 gisella   20   0    8084   3484   2984 R   0,3  0,2   0:00.51 top         
    1 root      20   0   24112   3032   2032 S   0,0  0,2   0:05.23 systemd     
    2 root      20   0       0      0      0 S   0,0  0,0   0:00.00 kthreadd    
    4 root       0 -20       0      0      0 S   0,0  0,0   0:00.00 kworker/0:+ 
    5 root      20   0       0      0      0 S   0,0  0,0   0:01.48 kworker/u4+ 
    6 root      20   0       0      0      0 S   0,0  0,0   0:00.33 ksoftirqd/0 
    7 root      20   0       0      0      0 S   0,0  0,0   0:03.15 rcu_sched   
    8 root      20   0       0      0      0 S   0,0  0,0   0:00.00 rcu_bh      
    9 root      rt   0       0      0      0 S   0,0  0,0   0:00.06 migration/0 
   10 root       0 -20       0      0      0 S   0,0  0,0   0:00.00 lru-add-dr+

chiesto 27 Gen, 09:43

giselab57's gravatar image

giselab57
201

modificato 28 Gen, 12:34

dadexix86's gravatar image

dadexix86 ♦♦
16.9k816161

Ciao giselab57, quindi ora funziona o non funziona il pc?

(27 Gen, 11:45) alevipri alevipri's gravatar image
Scrivi tu la prima risposta!
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×785

domanda posta: 27 Gen, 09:43

domanda visualizzata: 154 volte

ultimo aggiornamento: 28 Gen, 12:34

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.