Ciao! Sono nuovo di Ubuntu 16.10, non riesco ad attivare la Wifi. La connessione via cavo è ok. Leggendo ho provato da terminale: sudo apt-get purge bcmwl-kernel-source broadcom-sta-common broadcom-sta-source sudo apt-get install b43-fwcutter firmware-b43-installer

La risposta è: Impossibile installare il pacchetto...

Grazie per l'aiuto

chiesto 27 Gen, 16:10

Cosparino's gravatar image

Cosparino
201

chiuso 27 Gen, 18:02

alevipri's gravatar image

alevipri
5.5k1479

1

Mi dispiace dare subito brutte notizie, ma Ubuntu 16.10 non è più supportato da luglio 2017 (link), perciò risulta impossibile installare il pacchetto.

In questa pagina trovi l'elenco delle versioni supportate, con le informazioni essenziali sulla durata del loro supporto e sulle differenze. Non ti rimane che scegliere quale scaricare e installare (link) ;)

Chiudo questa domanda, se ne hai altre non esitare a chiedere. Ciao

(27 Gen, 18:01) alevipri alevipri's gravatar image

La domanda è stata chiusa con il seguente motivo «Altro: Ubuntu 16.10 non è più supportato» da alevipri 27 Gen, 18:02

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×785
×169

domanda posta: 27 Gen, 16:10

domanda visualizzata: 149 volte

ultimo aggiornamento: 27 Gen, 18:02

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.