ciao, non ho le competenze per seguire questa guida: https://github.com/i-rinat/apulse

ho già provato ma poi ho lasciato perdere e reinstalato tutto il sistema per non "sporcarlo" troppo.

Anche da qui non ho avuto illuminazione: https://codelab.wordpress.com/2017/12/11/firefox-drops-alsa-apulse-to-the-rescue/

Ho Ubuntu KXStudio 14.04 (kernel 13.03), e oltre a dover usare software audio vorrei anche usare Firefox in modo che dei diamine di mp4 funzionino su firefox

(mi ero illus* bastasse non aggiornare il browser alla versione 57 o 58 -che mi serviva per connettere più device- ma ad un certo punto ha smesso di mandarmi l'audio anche quella più obsoleta che stavo utilizzando).

C'è un modo per installare apulse... da profani del terminale? spero sia compatibile coi vari software per l'editing..

chiesto 17 Mar, 12:24

3Mqb's gravatar image

3Mqb
201

Scrivi tu la prima risposta!
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×87
×4

domanda posta: 17 Mar, 12:24

domanda visualizzata: 38 volte

ultimo aggiornamento: 17 Mar, 12:24

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.