uso un asus X540S che con le precedenti versioni di ubuntu si 'piantava' regolarmente; prima di cacciare via la macchina ho provato a installare ubuntu 17.10 e, meraviglia!, funziona quasi tutto; mi mancano alcune funzioni di base tipo "non chiedere la password" quando riprendi dopo la sospensione, ma non è un dramma; non riesco a trovare come lanciare un programma come amministratore senza passare da terminale, ma anche questo non è un problema. Il problema vero e assai disturbante è che per un po' va tutto bene, ma poi - soprattutto dopo un periodo di inattività - il sistema rallenta, il cursore va a scatti e tutto il sistema risponde in modo inadeguato. Ho provato a cercare sul web, ma non ho trovato risposte. qualcuno può aiutarmi? grazie

chiesto 18 Apr, 13:21

michele-piccardo's gravatar image

michele-picc...
20149

Scrivi tu la prima risposta!
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×94
×21

domanda posta: 18 Apr, 13:21

domanda visualizzata: 87 volte

ultimo aggiornamento: 18 Apr, 13:21

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.