Buongiorno, premetto che sono passato da poco tempo a ubuntu. Ho la versione 16.04. Ho istallato pulse audio equalizer e funzionava tutto correttamente. Un giorno all'improvviso mi avvisa che alcuni aggiornamenti softwar non erano possibili effettuarli a causa della rete (ma la rete funziona correttamente)poi a distanza di mesi, lancio l'applicazione PulseAudio Equalizer ma non si apre. Ho provato a lanciarlo dalla dash e niente si chiude. tra l'altro l'audio è rimasto equalizzato come l'ultima volta che ho aperto Pulseaudio Equalizer. ho provato a disinstallarlo da terminale seguendo delle guide ma il risultato non è cambiato poi l'ho reistallarlo ma la situazione non cambia e adesso inoltre ogni volta che accendo il pc il volume è sempre al massimo e si sente cupo a causa dell'equalizzazione. cosa posso fare? da cosa è dovuto? forse dalla mancanza dell'aggiornamento?

Questa domanda è segnata come "wiki".

chiesto 18 Ott, 11:26

Protocollomercury's gravatar image

Protocollome...
201

Scrivi tu la prima risposta!
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×5

domanda posta: 18 Ott, 11:26

domanda visualizzata: 28 volte

ultimo aggiornamento: 18 Ott, 11:26

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.