Salve a tutti,
Ieri ho installato Ubuntu 13.10 e dopo averlo utilizzato per circa un'oretta ho deciso di scaricare e provare Xubuntu perchè il fisso faceva fatica a reggerlo. Xubuntu invece va veloce ed è bellissimo, ma ogni tanto si blocca completamente e appare una schermata disturbata.
Ho pensato: "E' un problema di scheda video?" Voi che dite?

alt text

chiesto 18 Ott '13, 17:38

Brodo_'s gravatar image

Brodo_
2012

modificato 18 Ott '13, 19:52

enzotib's gravatar image

enzotib ♦♦
14.0k112186

2

Ci dici che scheda video hai ? da terminale

lspci | grep -i vga

Sai che puoi avere più DE (Desktop Environments) sullo stesso pc senza per forza scaricare e reinstallare da DVD o chiavetta...

Ad esempio se vuoi provare lubuntu digita:

sudo apt-get install lubuntu-desktop

E poi sceglilo all'avvio nella schermata di login utente...

(18 Ott '13, 17:46) marcobra marcobra's gravatar image

Ho una NVidia GeForce 6150SE nForce 430

(18 Ott '13, 17:52) Brodo_ Brodo_'s gravatar image
Scrivi tu la prima risposta!
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×242
×229
×78

domanda posta: 18 Ott '13, 17:38

domanda visualizzata: 739 volte

ultimo aggiornamento: 18 Ott '13, 19:52

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.