Da un po di giorni ho un problema di navigazione con chromium su xubuntu 18.04 non mi apre le pagine e mi da questo errore https://postimg.cc/r0mTvCTH lo fa solo chromium, con firefox non lo fa persino se uso tor browser non ho problemi. Purtroppo per me firefox e troppo pesante e lentissimo a caricare le pagine,e chromium non mi ha mai dato problemi.

chiesto 02 Dic, 22:24

Doom's gravatar image

Doom
60511

1

provato da "impostazioni" --> "cancella dati navigazione" ?

(03 Dic, 09:03) sacarde sacarde's gravatar image

si ci ho gia provato ma il problema sussiste

(03 Dic, 15:18) Doom Doom's gravatar image
1

prova a rinominare le dir:

mv ~/.config/chromium ~/.config/chromium-old

mv ~/.cache/chromium ~/.cache/chromium-old

(03 Dic, 16:37) sacarde sacarde's gravatar image

Ho rinominato le dir come mi hai detto di fare, ed ho risolto, grazie.

(06 Dic, 23:19) Doom Doom's gravatar image
Scrivi tu la prima risposta!
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×27

domanda posta: 02 Dic, 22:24

domanda visualizzata: 31 volte

ultimo aggiornamento: 06 Dic, 23:19

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.