Ho la 13.04.

  • un disco da 320GB /dev/sde2 montata su /media/acer/disco_c (microsoft)
  • un disco da 2TB con 2 partizioni entrambe HPFS/NTFS, create con Win7
    • la prima /dev/sdf1 montata su /hosts
    • la seconda /dev/sdf2 montata su /media/acer/toshiba_2

con l'utility Disk i volumi risultano entrambi montati, ma nell' elenco Devices la sdf1 non compare.
Cosa ho sbagliato?
Grazie

chiesto 20 Ott '13, 00:48

traver02's gravatar image

traver02
35224

modificato 20 Ott '13, 09:49

enzotib's gravatar image

enzotib ♦♦
14.0k112186


Le partizioni montate in un posto diverso da quello standard /media/$USER non vengono mostrate né sul desktop, né nella dash, né nell'elenco laterale del filemanager (a seconda dell'ambiente desktop). Quindi la partizione montata in /hosts c'è, ma non la vedi nei soliti posti.

Per accedere alla partizione devi seguire il percorso, partendo da File System e seguendo il path /hosts.
In alternativa, per visualizzarla agevolmente, montala in una sottodirectory di /media/$USER.

coll. permanente

ha risposto 20 Ott '13, 11:25

enzotib's gravatar image

enzotib ♦♦
14.0k112186

La tua risposta
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×157
×138

domanda posta: 20 Ott '13, 00:48

domanda visualizzata: 872 volte

ultimo aggiornamento: 20 Ott '13, 11:25

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.