Ciao a tutti, dopo un aggiornamento di un paio di settimane fa di Ubuntu, un'applicazione sviluppata anni fa e che prima aveva sempre funzionato che consentiva di mettere in collegamento PC con un computer (per la subacquea), ha smesso di funzionare. Piu esattamente l'applicazione individua il computer ma perde sempre la connessione. Andando nelle impostazioni del bluetooth, il pc mostra la periferica ma la da come 'Non configurato'. Se si clicca su 'Non configurato' dice di inserire il codice di accoppiamento (che prima mai aveva chiesto) e che sul computer (la periferica) è impossibile inserire in quanto privo di tastiera. E' possibile che un aggiornamento di Ubuntu abbia incasinato su tutto? Grazie Marco

chiesto 17 Ott, 18:58

marco-valenti71's gravatar image

marco-valenti71
201

Scrivi tu la prima risposta!
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×66

domanda posta: 17 Ott, 18:58

domanda visualizzata: 35 volte

ultimo aggiornamento: 17 Ott, 18:58

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.