Buongiorno a tutti. Ho installato l'ultima versione di ubuntu sul mio pc fisso l'installazione è andata a buon fine ma quando accendo il computer, dopo il caricamento di ubuntu appare una schermata violacea e non funziona niente se non il mouse. Come posso fare? Grazie, Michele

chiesto 05 Lug '13, 16:04

Michele's gravatar image

Michele
10111

modificato 12 Ago '13, 11:24

rpadovani's gravatar image

rpadovani ♦♦
3.1k51351


molto probabilmente la copia scaricata non era perfetta- riscaricala, riscrivi il dvd,e reinstalla- a me e'capitato cosi'con ubuntu 12.04 e poi e' andata benissimo-

coll. permanente

ha risposto 05 Lug '13, 17:59

antonio's gravatar image

antonio
4313

La tua risposta
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×1,664
×776

domanda posta: 05 Lug '13, 16:04

domanda visualizzata: 886 volte

ultimo aggiornamento: 12 Ago '13, 11:24

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.