Buongiorno, il mio hardware è un notebook hp pavilion dv5 1020el con processore a 64bit e il so è ubuntu 16.04 lts 64 bit. la scheda wifi mi funziona solo a differenza di windows 7 il led della scheda lampeggia di continuo tra il colore rosso (wifi disattivato) ed il colore blu(wifi funzionante). A parte il lampeggio tra i 2 colori, la connessione internet è sempre attiva e navigo tranquillamente. Come posso risolvere il problema?? Grazie in anticipo

chiesto 27 Jan, 09:29

mr_fabiofrax's gravatar image

mr_fabiofrax
20112

  • come si chiama il device? wlan0 ?

vedi messaggi da: dmesg | grep <nomedevice>

  • che vedi da: inxi -n
(27 Jan, 10:53) sacarde sacarde's gravatar image
Scrivi tu la prima risposta!
abilita/disabilita anteprima

Segui questa domanda

Via email:

Una volta eseguito l'accesso potrai iscriverti a tutti gli aggiornamenti qui

Via RSS:

Risposte

Risposte e commenti

Basi di markdown

  • *corsivo* o __corsivo__
  • **grassetto** o __grassetto__
  • collegamento:[testo](http://url.com/ "titolo")
  • immagine?![alt testo](/path/img.jpg "titolo")
  • elenco numerato: 1. Foo 2. Bar
  • per aggiungere un'interruzione di riga, aggiungi due spazi a fine riga e premi «Invio»
  • è supportato anche semplice HTML

Tag:

×143

domanda posta: 27 Jan, 09:29

domanda visualizzata: 115 volte

ultimo aggiornamento: 27 Jan, 10:53

Chiedi è un servizio di supporto gestito da Ubuntu-it. Contattaci!

powered by OSQAPostgreSQL database
Ubuntu e Canonical sono marchi registrati da Canonical Ltd.